Atelier ouvert • 10h-19h•⚡ Retrait 2h en magasin•🔧 Diagnostic 24h dès 30 €

Atelier ouvert · Retrait 2h · Diagnostic 24h dès 30 €

Zyxel

Switch réseau ethernet Gigabit Zyxel GS1900-HP v2 - 24 ports dont 24x PoE

Réf. GS190024HPV2-EU0101F

Le switch réseau géré Zyxel GS1900-24HP dispose de 24 ports Ethernet RJ-45 Gigabit et de 2 emplacements pour modules SFP. Conçu au format 1U et de couleur noire, il est fourni avec un bloc d'alimentation.

380,99 €TTC
Sur commande · expédié sous 5 jours

Commandé pour vous chez notre fournisseur : livraison à domicile ou retrait en boutique sous 5 jours.

  • Paiement sécurisé
  • Retrait en boutique ou livraison
  • Garantie légale de conformité

Description

Le Zyxel GS1900-24HP est un commutateur réseau géré au format 1U de couleur noire. Il intègre 24 ports Ethernet RJ-45 Gigabit (10/100/1000) et 2 emplacements pour modules SFP. Un bloc d'alimentation est inclus.

Ce commutateur prend en charge la qualité de service (QoS), le contrôle des flux, le contrôle Broadcast storm et la limitation du débit. La sécurité est assurée via l'algorithme 802.1x RADIUS, le filtrage d'adresse MAC et la prise en charge SSH/SSL.

Il respecte les standards réseau IEEE 802.1p, 802.3, 802.3ab, 802.3af, 802.3at, 802.3az, 802.3u et 802.3x sur les technologies de câblage 10BASE-T, 100BASE-T et 1000BASE-T. Ses protocoles de gestion comprennent SNMP v1, v2, v3 et RMON (1, 2, 3, 9), avec un support MIB (RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493).

Caractéristiques techniques

Général

Format
1U
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Certification
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Support SSH/SSL
Oui
Couleur du produit
Noir
Type de commutateur
Géré
Limitation du débit
Oui
Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)
Filtrage d'adresse MAC
Oui
Contrôle Broadcast storm
Oui
Qualité de service (QoS)
Oui
Code du système harmonisé
85176990
Assistance contrôle des flux
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Quantité d'emplacements de modules SFP
2

Connectique

Standards réseau
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Quantité de ports .Gigabit Ethernet (copper)
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
24

Alimentation & batterie

Bloc d'alimentation inclus
Oui

Produits similaires

D’autres modèles du même rayon, à un prix proche.