
Switch réseau ethernet Gigabit Zyxel GS1900 - 24 ports
Réf. GS1900-24-EU0102F
Le switch réseau Zyxel GS-1900-24 v2 est un commutateur géré L2 au format 1U. Il intègre 24 ports Gigabit Ethernet RJ-45 et 2 emplacements SFP, pour une capacité de commutation de 52 Gbit/s.
Commandé pour vous chez notre fournisseur : livraison à domicile ou retrait en boutique sous 5 jours.
- Paiement sécurisé
- Retrait en boutique ou livraison
- Garantie légale de conformité
Description
Le Zyxel GS-1900-24 v2 (référence GS1900-24-EU0102F) est un commutateur géré L2 au format 1U conçu pour une grille de montage. Ce modèle noir comporte 24 ports Ethernet RJ-45 Gigabit (10/100/1000 Mbit/s) et 2 emplacements pour modules SFP. Il fonctionne en mode Full duplex et utilise la méthode d enregistrement-et-réémission.
Ce switch dispose d une capacité de commutation de 52 Gbit/s, d un taux de transfert de 39 Mpps et d un répertoire MAC de 8000 entrées. Il intègre l apprentissage automatique des adresses MAC, l agrégation de liens, le contrôle des flux et la mise en miroir des ports. Cet équipement ne prend pas en charge le 10G.
La gestion s effectue via une interface web. Le matériel inclut la qualité de service (QoS), un journal des événements du système, le support VLAN (Tagged VLAN, VLAN Identifier, Voice VLAN) et les protocoles Spanning Tree (STP).
Caractéristiques techniques
Général
- Format
- 1U
- Empilable
- Oui
- Full duplex
- Oui
- Soutien 10G
- Non
- Support MIB
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
- Support VLAN
- Oui
- Filtrage IGMP
- Oui
- Fonctions DHCP
- DHCP client
- Répertoire MAC
- 8000 entrées
- Support SSH/SSL
- Oui
- Trames géantes
- 9000
- Grille de montage
- Oui
- Taux de transfert
- 39 Mpps
- Couleur du produit
- Noir
- Agrégation de lien
- Oui
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Filtrage d'adresse MAC
- Oui
- Type d'authentification
- RADIUS, TACACS+
- Gestion basée sur le web
- Oui
- Qualité de service (QoS)
- Oui
- Protection par mot de passe
- Oui
- Assistance contrôle des flux
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Enregistrement-et-réémission
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Journal des événements du système
- Oui
- Quantité d'emplacements de modules SFP
- 2
- Support de trames étendues (Jumbo Frames)
- Oui
- Apprentissage automatique d'adresse MAC pris en charge
- Oui
Connectique
- Standards réseau
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Fonctions LAN virtuelles
- Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
- Connecteur d'alimentation
- Prise d’entrée AC
- Sécurité de port statique
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- LAN Ethernet : taux de transfert des données
- 10,100,1000 Mbit/s
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
Processeur
- Mémoire cache de paquet
- 0,525 Mo
Mémoire & stockage
- Capacité de commutation
- 52 Gbit/s
Produits similaires
D’autres modèles du même rayon, à un prix proche.






