Atelier ouvert • 10h-19h•⚡ Retrait 2h en magasin•🔧 Diagnostic 24h dès 30 €

Atelier ouvert · Retrait 2h · Diagnostic 24h dès 30 €

Zyxel

Switch réseau ethernet Gigabit Zyxel GS1915-8 - 8 ports

Réf. GS1915-8-EU0101F

Le Zyxel GS1915-8 est un switch réseau géré L2 disposant de 8 ports Gigabit Ethernet. Il offre une capacité de commutation de 16 Gbit/s et intègre une gestion basée sur le web.

103,99 €TTC
Sur commande · expédié sous 5 jours

Commandé pour vous chez notre fournisseur : livraison à domicile ou retrait en boutique sous 5 jours.

  • Paiement sécurisé
  • Retrait en boutique ou livraison
  • Garantie légale de conformité

Description

Le Zyxel GS1915-8 est un commutateur réseau géré L2 équipé de 8 ports Ethernet RJ-45 Gigabit Ethernet (10/100/1000). Il intègre les technologies de câblage cuivre 10BASE-T, 100BASE-TX et 1000BASE-T, gère le Full duplex et la fonction Auto MDI/MDI-X.

Ce commutateur présente une capacité de commutation de 16 Gbit/s et un taux de transfert de 11,9 Mpps. Sa table d'adresses MAC accepte jusqu'à 8000 entrées et il prend en charge les trames géantes de 9000. L'administration se fait via une interface basée sur le web et comprend un journal des événements système ainsi que le support MIB (RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493).

Il inclut la qualité de service (QoS), le support de 8 VLANs, le contrôle de flux, la limitation du débit et le contrôle Broadcast storm. Il répond aux standards IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u et IEEE 802.3x. Il dispose d'un connecteur d'alimentation avec prise d'entrée AC.

Caractéristiques techniques

Général

Voyants
Oui
Full duplex
Oui
Soutien 10G
Non
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Support VLAN
Oui
Filtrage IGMP
Oui
Auto MDI/MDI-X
Oui
Nombre de VLANs
8
Répertoire MAC
8000 entrées
Support SSH/SSL
Oui
Trames géantes
9000
Taux de transfert
11,9 Mpps
Consommation (max)
4,7 W
Couleur du produit
Noir
Type de commutateur
Géré
Banc de commutateurs
L2
Limitation du débit
Oui
Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)
Filtrage d'adresse MAC
Oui
Temps moyen entre pannes
1144461 h
Contrôle Broadcast storm
Oui
Gestion basée sur le web
Oui
Qualité de service (QoS)
Oui
Support à la multidifusion
Oui
Assistance contrôle des flux
Oui
Compatibilité électromagnétique
LVD EN60950-1, BSMI CNS14336-1
Journal des événements du système
Oui
Support de trames étendues (Jumbo Frames)
Oui

Connectique

Standards réseau
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Connecteur d'alimentation
Prise d’entrée AC
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Quantité de ports .Gigabit Ethernet (copper)
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
8
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Processeur

Fréquence d'entrée AC
50 - 60 Hz
Mémoire cache de paquet
0,525 Mo

Mémoire & stockage

Capacité de commutation
16 Gbit/s

Alimentation & batterie

Tension d'entrée AC
220 - 240 V
Source d'alimentation
Secteur

Produits similaires

D’autres modèles du même rayon, à un prix proche.